Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • myristica13 -

    Mag den Beitrag von Rasputin007 im Thema XenHTML - für LS und SB.

    Like (Beitrag)
    Du kannst 3 kostenlose API Keys in WW3.5 eingeben. Keiner kostet Dich etwas außér Deiner Zeit. 1.) Dark Sky: kann das Wetter sogar Minutenweise beschreiben. Nicht extrem wichtiger Wetterdienst, aber kurios für manche Widgets.Hat viele Astrologische…
  • schalker44 -

    Mag den Beitrag von Rasputin007 im Thema XenHTML - für LS und SB.

    Like (Beitrag)
    Du kannst 3 kostenlose API Keys in WW3.5 eingeben. Keiner kostet Dich etwas außér Deiner Zeit. 1.) Dark Sky: kann das Wetter sogar Minutenweise beschreiben. Nicht extrem wichtiger Wetterdienst, aber kurios für manche Widgets.Hat viele Astrologische…
  • Rasputin007 -

    Mag den Beitrag von uhoffi im Thema XenHTML - für LS und SB.

    Like (Beitrag)
    Die deb kommt nach var/mobile/Documents und dort dann mit Filza direkt installieren. Vorher die alte WW3 deinstallieren.
  • Rasputin007 -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    Du kannst 3 kostenlose API Keys in WW3.5 eingeben. Keiner kostet Dich etwas außér Deiner Zeit. 1.) Dark Sky: kann das Wetter sogar Minutenweise beschreiben. Nicht extrem wichtiger Wetterdienst, aber kurios für manche Widgets.Hat viele Astrologische…
  • myristica13 -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    Wie geht das mit dem API key? Jetzt hat er nämlich wieder die Wetterdaten verloren..
  • myristica13 -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    Alles klar! Danke euch!
  • myristica13 -

    Mag den Beitrag von uhoffi im Thema XenHTML - für LS und SB.

    Like (Beitrag)
    Die deb kommt nach var/mobile/Documents und dort dann mit Filza direkt installieren. Vorher die alte WW3 deinstallieren.
  • uhoffi -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    Die deb kommt nach var/mobile/Documents und dort dann mit Filza direkt installieren. Vorher die alte WW3 deinstallieren.
  • myristica13 -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    Dankeschôn! Wohin muss ich die Datei installieren?
  • myristica13 -

    Mag den Beitrag von Rasputin007 im Thema XenHTML - für LS und SB.

    Like (Beitrag)
    WW3.5 ist ein ReleaseCandidate, fertig, aber könnten noch kleinere Bugs haben. dropbox.com/s/wbu6uhumusaml2i/…rc7_iphoneos-arm.deb?dl=0 EDIT Du must die vorherige Version von WW3 zuerst löschen, sonst beklagt sich Cydia beim Installieren von WW3.5!
  • schalker44 -

    Mag den Beitrag von Rasputin007 im Thema XenHTML - für LS und SB.

    Like (Beitrag)
    WW3.5 ist ein ReleaseCandidate, fertig, aber könnten noch kleinere Bugs haben. dropbox.com/s/wbu6uhumusaml2i/…rc7_iphoneos-arm.deb?dl=0 EDIT Du must die vorherige Version von WW3 zuerst löschen, sonst beklagt sich Cydia beim Installieren von WW3.5!
  • schalker44 -

    Mag den Beitrag von Rasputin007 im Thema XenHTML - für LS und SB.

    Like (Beitrag)
    Klingt als wenn das Widget XenInfo braucht, da kannste mit WW3.5 solange fummeln wie Du willst, das wird kaum was werden. OK, hier ist das warum. XenInfo von June benutzt das Weather.framework um an die Wetterdaten zu kommen, d.h. Du mußt gelegentlich…
  • Rasputin007 -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    WW3.5 ist ein ReleaseCandidate, fertig, aber könnten noch kleinere Bugs haben. dropbox.com/s/wbu6uhumusaml2i/…rc7_iphoneos-arm.deb?dl=0 EDIT Du must die vorherige Version von WW3 zuerst löschen, sonst beklagt sich Cydia beim Installieren von WW3.5!
  • Rasputin007 -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    Klingt als wenn das Widget XenInfo braucht, da kannste mit WW3.5 solange fummeln wie Du willst, das wird kaum was werden. OK, hier ist das warum. XenInfo von June benutzt das Weather.framework um an die Wetterdaten zu kommen, d.h. Du mußt gelegentlich…
  • myristica13 -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    Uwe, ich finde WW 3.5 finde ich nicht in Cydia
  • myristica13 -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    1. Nein, hat leider nicht geholfen @'schalker44 :huh:
  • uhoffi -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    Widget Westher 3.5 ist das richtige.
  • schalker44 -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    Lassie dir bei FB vorgeschlagen haben ,hat nix gebracht ?
  • myristica13 -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    Hi Uwe, oh, gibts da verschiedene WW3 ? :{ Das wusste ich nicht, hab halt das aus Cydia. Das ist eins von June und eins von Jose, a, ich lads soäter mal hoch! Danke schonmal :)
  • uhoffi -

    Hat eine Antwort im Thema XenHTML - für LS und SB verfasst.

    Beitrag
    Das richtige WW3 installiert? Aktivierst du die mit XenHtml? Was für Widgets sind das? Kannst mal eins davon hochladen?